C Source Library software

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: sntp c, RFC 1769, NTP, ntp client c++, Network Time Protocol
HS NTP is a software library in C supplied with ...
Tags: sntp c, RFC 1769, NTP, ntp client c++, Network Time Protocol


HS X.25 C Source Library 1.0
HS X is a software library in C supplied with ...
Tags:legacy migration, recommendation X.25, XOT, X.25 protocol, legacy
HS X is a software library in C supplied with ...
Tags:legacy migration, recommendation X.25, XOT, X.25 protocol, legacy

HS X.25 and RFC1613 XOT C Source Library 1.3.11
HS X is a software library in C supplied with ...
Tags: X.25 over TCP, X.25, X.25 over IP, ITU-T X.25, XOT
HS X is a software library in C supplied with ...
Tags: X.25 over TCP, X.25, X.25 over IP, ITU-T X.25, XOT

HS Crypto C Source Library 1.0
HS Crypto is a software library in C supplied with ...
Tags: Protocol Module, encryption module, encryption, Protocol Library, RFC1321
HS Crypto is a software library in C supplied with ...
Tags: Protocol Module, encryption module, encryption, Protocol Library, RFC1321

HS NMEA GPS C Source Library 1.0
HS GPS is a software library with full C source ...
Tags: GPS Source Code Module, NMEA sentence, $GPGLL, GPS, NMEA decoder
HS GPS is a software library with full C source ...
Tags: GPS Source Code Module, NMEA sentence, $GPGLL, GPS, NMEA decoder

HS XMODEM C Source Library 1.1
HS XMODEM is a software library in C supplied with ...
Tags: asynch communications, XMODEM protocol, Win32 COM, Win32 serial, XMODEM
HS XMODEM is a software library in C supplied with ...
Tags: asynch communications, XMODEM protocol, Win32 COM, Win32 serial, XMODEM

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: Winsock, tftp source code, tftp library, TFTP, UDP
HS TFTP is a software library in C supplied with ...
Tags: Winsock, tftp source code, tftp library, TFTP, UDP


XD++ MFC/C++Flow/Diagram Source Code Kit 10.01
The only Flow Diagramming Kits that provides full source code ...
Tags: Chart, XD++, Canvas, MFC, Source Code
The only Flow Diagramming Kits that provides full source code ...
Tags: Chart, XD++, Canvas, MFC, Source Code

PHP Code Library 2.1.0.212
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code library, code, sourcebook, code librarian, php
PHP Code Library is a powerful multi-language source code Library ...
Tags: source code library, code, sourcebook, code librarian, php

ASP.NET Code Library 2.0.0.58
ASP NET Code Library is a powerful multi-language source code ...
Tags: source code, asp.net, sourcebook, asp, code snippet
ASP NET Code Library is a powerful multi-language source code ...
Tags: source code, asp.net, sourcebook, asp, code snippet
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
