Socket software

HS FTP Library 1.3.8
HS FTP is a C C library written in C ...
Tags: C Source Module, FTP source, TCP, FTP Client, C Source Library
HS FTP is a C C library written in C ...
Tags: C Source Module, FTP source, TCP, FTP Client, C Source Library


Serial Port Redirector 2.7.5
Serial Port Redirector is used to connect a serial application ...
Tags:virtual serial port, serial port, data-logging, redirect serial port, com port
Serial Port Redirector is used to connect a serial application ...
Tags:virtual serial port, serial port, data-logging, redirect serial port, com port

BIGSPEED Secure Socket Library 3.0
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption
BigSpeed Secure Socket Library is a COM component that dramatically ...
Tags:secure private networking encryption

Klorofil Platform 0.2
Open source free PHP platform developed by Saltanera to ease ...
Tags: PHP GUI, distributed computing, free, collection, I/O
Open source free PHP platform developed by Saltanera to ease ...
Tags: PHP GUI, distributed computing, free, collection, I/O

HS POP3 Library 2.0.3
HS POP is a software library in C supplied with ...
Tags: pop3 source code, POP3 C++, secure pop3 library, POP3 C, email c++
HS POP is a software library in C supplied with ...
Tags: pop3 source code, POP3 C++, secure pop3 library, POP3 C, email c++


HS SMTP 2.0.3
HS SMTP is a software library in C supplied with ...
Tags: smtp over tls, smtp c++, MIME, secure smtp, RFC821
HS SMTP is a software library in C supplied with ...
Tags: smtp over tls, smtp c++, MIME, secure smtp, RFC821

HS NTP C Source Library 1.9
HS NTP is a software library in C supplied with ...
Tags: ntp linux, NTP, ntp client c++, ntp source code, RFC 1769
HS NTP is a software library in C supplied with ...
Tags: ntp linux, NTP, ntp client c++, ntp source code, RFC 1769

HS TFTP C Source Library 1.3.3
HS TFTP is a software library in C supplied with ...
Tags: tftp source code, Winsock, tftp library, UDP, TFTP
HS TFTP is a software library in C supplied with ...
Tags: tftp source code, Winsock, tftp library, UDP, TFTP

ActiveSocket Network Communication Toolkit 2.1
Toolkit to enhance your applications or scripts with client server ...
Tags: Wake up on Lan, unix, wake on lan, tools, tool
Toolkit to enhance your applications or scripts with client server ...
Tags: Wake up on Lan, unix, wake on lan, tools, tool

HsTftpCE - TFTP Client Server for Pocket PC 1.0
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Server, Winsock, UDP, Windows CE, RFC 1350
HsTftpCE is a TFTP application for Pocket PC running Windows ...
Tags: TFTP Server, Winsock, UDP, Windows CE, RFC 1350
Sponsored Links
Popular tags
Encrypt Hide Delete Secure Encryption Hiding Deletion Security Maxcrypt Maxconceal Maxdelete Aes Gutmann Dod Software gestione Fattura Fatture Gestionale Software fatturazione Contabilita Software di contabilita Gestione magazzino Magazzino Fatturazione Free software Wallpaper desktop changer Baseball Statistics Scorekeeping Scorebook
